Jump to content
BulForum.com
Sign in to follow this  
RubbeR_HeaD

Не мога да пусна конфигурацията ...

Recommended Posts

Вижте , ако обичате дали съм вързал всичко правилно .

 

Пали , след около минута все едно се рестартирва , но не мога да видя , защото не може да ми намери монитора , което ми е най-странно . И с вградената видео карта и с други съм пробвал . Предполагам , че не съм включил всичко както трябва 

 

http://picbg.net/img.php?file=ba71dbc2473a80bd.jpg

Share this post


Link to post
Share on other sites

Извади паметите и ги сложи отново. Не че не си ги включил грешно, вероятно нещо не контактува.

Share this post


Link to post
Share on other sites

НЕ е от това , лошото че не иска монитора да разпознае за да видя какъв е проблема поне , и на HDMI и на обикновенната букса не иска 

Share this post


Link to post
Share on other sites

На мен същият такъв проблем ми се е получавал от не добре монтирана плочка памет (а на пръв поглед си изглеждаше съвсем наред).

Share this post


Link to post
Share on other sites

А също е възможно и паметта да не се харесва с дъното. Има ли зумер вързан? По кода за грешка да търсиш. Все ще бипне.

Share this post


Link to post
Share on other sites

Опитай само с едната плочка, ако пак не тръгне, опитай само с другата - вчера имах подобен проблем на един компютър с кофти чип памет (само едната плочка).

Share this post


Link to post
Share on other sites

Сигурни ли сме че има достатъчно захранване за тая видеокарта?

Share this post


Link to post
Share on other sites

Разкачи диска, рама и сложи зумер, да чуеш дали ще изпищи на RAM или не. Може и дъното да е пътник. Сигурен ли си, че е работило преди това? Каквото и да е, все ще запали дисплей, ако паметта/слотовете ѝ работят и дъното е изправно.

Share this post


Link to post
Share on other sites

Мда. Разкачи всичко освен процесора. Трябва да изкара CMOS екрана и да даде грешка.

Share this post


Link to post
Share on other sites

Ами пробвай с едната плочка. После с другата плочка. Смени слотовете. Ако и тогава не запали, значи дъното, рамта или процесора са заминали.

Share this post


Link to post
Share on other sites

Ами пробвай с едната плочка. После с другата плочка.

 

Той каза, че това вече го е пробвал...

Share this post


Link to post
Share on other sites

Ти така и не върза зумер, нали? Закачи един, и той ще си каже, ако дъното работи.

Share this post


Link to post
Share on other sites

Ако се 'рестартира', не минава инициализацията на някой от компонентите - памет, процесор.

Тази конфигурация досега работила ли е, или тепърва сглобяваш. Може и биос да е омазан.

Share this post


Link to post
Share on other sites

Не работещо захранване или дъно, и двете са възможни при това поведение :)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...