Jump to content
BulForum.com

Recommended Posts

Е така е и ние това целим :)

 

От първи февруари имаме голяма изненада за вас... но още малко остана... :) Ще разберете

 

Весели събота-неделя на всички

Link to post
Share on other sites
  • Replies 9k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Posted Images

Е така е и ние това целим :)

 

От първи февруари имаме голяма изненада за вас... но още малко остана... :) Ще разберете

 

Весели събота-неделя на всички

 

1 нов канал на телвизията? :lol: То това го чакаме още от ноември като "огромна" изненада :angry:

Edited by jozo
Link to post
Share on other sites

1 нов канал на телвизията? :lol: То това го чакаме още от ноември като "огромна" изненада :angry:

 

Дано не е това, че аз телевизия нямам и ще чакам за изненадата на празно.

Link to post
Share on other sites

колко време е необходимо за да се свържа с така прехвалената поддръжка на cooolbox? първо ми дава свободно, после заето. набирам 070045045 от 10 мин. ...

Link to post
Share on other sites

Интересува ме какви са Real-life скоростите на Duo Premium?

Сега съм на 40mbps и се чудя дали да не мина на 60mbps, главно заради реалното IP.

Ако имаше 80Mbps за домашния потребител и по-така цена щеше да е супер :rolleyes:

Link to post
Share on other sites

И аз се свързах от раз вчера с поддръжката. От няколко дни вече имам проблем, нямам никакъв ъплоад. Казаха ми, че ще ми се обадят,за да дойдат на място да проверят, но така и никой не ми се обади :angry1 Даже и на торентите нямам ъплоад.

1122675630.png

Edited by JiMbo
Link to post
Share on other sites

И аз се свързах от раз вчера с поддръжката. От няколко дни вече имам проблем, нямам никакъв ъплоад. Казаха ми, че ще ми се обадят,за да дойдат на място да проверят, но така и никой не ми се обади :angry1 Даже и на торентите нямам ъплоад.

1122675630.png

 

Позвъни им пак...връзката със съпорта е безплатна. :))

Ти какво очакваш, като пишеш тук - по-бързо няма да дойдат. :f1:

Link to post
Share on other sites

то да е само това ... снощи се свързах със съпорта, но общо взето не можем да уточним къде е проблема. казвам им, че имам забавяне в отварянето на някои страници. те ми отговарят, че проблема е в рутера/домашната мрежа, която ползвам. днес сутринта свалих същия този рутер при съседа(връщал съм го към фабрични настройки и при мен, и при него) и на blizoo страниците се отварят без проблем, а при мен продължават да се туткат от време на време.

отделно от това до тази сутрин нямах нет(от снощи), като си мислех, че проблема е в мен, тъй като наистина като свържа директно кабела в кутията на cooolbox интернет има, а като ползвам рутера .... IP-то седи на 0.0.0.0. та слизам аз долу - рутера си е ОК. качвам се после горе, закачам го и IP-то си получи стойностите ... та, питам се - как от самосебе си този проблем се оправи(според мен DHCP сървъра не успяваше да подаде настройките), ако причината е била в мен, а не в cooolbox?

 

C:\Users\samkijot>ping www.last.fm

Pinging www.glb.last.fm [195.24.232.203] with 32 bytes of data:
Reply from 195.24.232.203: bytes=32 time=537ms TTL=56
Reply from 195.24.232.203: bytes=32 time=785ms TTL=56
Reply from 195.24.232.203: bytes=32 time=906ms TTL=56
Reply from 195.24.232.203: bytes=32 time=639ms TTL=56

Ping statistics for 195.24.232.203:
   Packets: Sent = 4, Received = 4, Lost = 0 (0% loss),
Approximate round trip times in milli-seconds:
   Minimum = 537ms, Maximum = 906ms, Average = 716ms

C:\Users\samkijot>

 

това сега нормален ping ли е? снощи докато имах нет, този сайт зареждаше еднакво бавно, независимо дали минавам през рутера или ползвам директна връзка.

 

накрая наистина ще ме принудят да си прекарам отново кабела, за да си проличи къде е проблема - при мен или при тях.

 

ето и към булфорума:

 

C:\Users\samkijot>ping www.bulforum.com

Pinging www.bulforum.com [212.116.151.98] with 32 bytes of data:
Reply from 212.116.151.98: bytes=32 time=956ms TTL=60
Reply from 212.116.151.98: bytes=32 time=1084ms TTL=60
Reply from 212.116.151.98: bytes=32 time=635ms TTL=60
Request timed out.

Ping statistics for 212.116.151.98:
   Packets: Sent = 4, Received = 3, Lost = 1 (25% loss),
Approximate round trip times in milli-seconds:
   Minimum = 635ms, Maximum = 1084ms, Average = 891ms

C:\Users\samkijot>

 

 

сега това е директно(без рутера):

 

C:\Users\samkijot>ping www.bulforum.com

Pinging www.bulforum.com [212.116.151.98] with 32 bytes of data:
Reply from 212.116.151.98: bytes=32 time=2ms TTL=61
Reply from 212.116.151.98: bytes=32 time=4ms TTL=61
Reply from 212.116.151.98: bytes=32 time=2ms TTL=61
Reply from 212.116.151.98: bytes=32 time=2ms TTL=61

Ping statistics for 212.116.151.98:
   Packets: Sent = 4, Received = 4, Lost = 0 (0% loss),
Approximate round trip times in milli-seconds:
   Minimum = 2ms, Maximum = 4ms, Average = 2ms

C:\Users\samkijot>ping www.last.fm

Pinging www.glb.last.fm [195.24.232.203] with 32 bytes of data:
Reply from 195.24.232.203: bytes=32 time=47ms TTL=57
Reply from 195.24.232.203: bytes=32 time=47ms TTL=57
Reply from 195.24.232.203: bytes=32 time=47ms TTL=57
Reply from 195.24.232.203: bytes=32 time=47ms TTL=57

Ping statistics for 195.24.232.203:
   Packets: Sent = 4, Received = 4, Lost = 0 (0% loss),
Approximate round trip times in milli-seconds:
   Minimum = 47ms, Maximum = 47ms, Average = 47ms

C:\Users\samkijot>

 

... очевидно проблема е в рутера, но поне за мен е необяснимо как при съседа той ще се държи по един начин, а при мен по друг. разликата е единствено в ISP-то.

 

ето още един пример, че нещата не са постоянни(през рутера):

 

C:\Users\samkijot>ping www.bulforum.com

Pinging www.bulforum.com [212.116.151.98] with 32 bytes of data:
Reply from 212.116.151.98: bytes=32 time=10ms TTL=60
Reply from 212.116.151.98: bytes=32 time=43ms TTL=60
Reply from 212.116.151.98: bytes=32 time=16ms TTL=60
Reply from 212.116.151.98: bytes=32 time=70ms TTL=60

Ping statistics for 212.116.151.98:
   Packets: Sent = 4, Received = 4, Lost = 0 (0% loss),
Approximate round trip times in milli-seconds:
   Minimum = 10ms, Maximum = 70ms, Average = 34ms

C:\Users\samkijot>ping www.last.fm

Pinging www.glb.last.fm [195.24.232.203] with 32 bytes of data:
Reply from 195.24.232.203: bytes=32 time=51ms TTL=56
Reply from 195.24.232.203: bytes=32 time=49ms TTL=56
Reply from 195.24.232.203: bytes=32 time=55ms TTL=56
Reply from 195.24.232.203: bytes=32 time=52ms TTL=56

Ping statistics for 195.24.232.203:
   Packets: Sent = 4, Received = 4, Lost = 0 (0% loss),
Approximate round trip times in milli-seconds:
   Minimum = 49ms, Maximum = 55ms, Average = 51ms

C:\Users\samkijot>

Edited by samkijot
Link to post
Share on other sites

Всяко едно разнасяне на рутера ти е свързано с рестарт на същият... предполагам, че нататък и сам можеш да си обясниш вече нещата...

Link to post
Share on other sites

Всяко едно разнасяне на рутера ти е свързано с рестарт на същият... предполагам, че нататък и сам можеш да си обясниш вече нещата...

 

каква е разликата дали ще го занеса и закача за друга мрежа и дали ще го рестартирам ръчно у нас? :unsure:

Link to post
Share on other sites

Евентуално си клонирал и МАК-а че Близу не си държат отворени мрежите.

Според мен е редно да вземеш друг рутер - било то и кабелен.

И тогава ако си пак у кереча... 0700 натам знаеш :ph34r:

Link to post
Share on other sites

накрая наистина ще ме принудят да си прекарам отново кабела, за да си проличи къде е проблема - при мен или при тях.

 

Аз по тази причина имам около 25 метра телефонен и ЛАН кабел за да мога да разнасям един ADSL рутер докато се установи че проблема не са кабелите при мен нито нещо друго защото ме побъркаха тогава от БТК пък аз не бях 100% сигурен че е при тях проблема. Вземи от някой кабел (поне е евтин, аз после моя го подарих на някой) и пробвай. Оттам насетне ще е ясно къде е проблема.

 

Ако имаш възможност пробвай и с друг рутер. Аз мога да ти дам временно един Linksys да пробваш - би трябвало след ресет-ване да сработи (не е wifi обаче) и освен това ще ти реже връзката на около 20-40мбита защото му е слаб процесора но поне другото ще работи (т.е. това със страниците трябва да е ок)

Link to post
Share on other sites

днес питах един приятел, който живее на 100 м. от мен, на куулбокс е и е с рутер(не е като моя, но пак е tp-link) ... и той ми каза, че има същото забавяне при отваряне на страниците като при мен :unsure:

Link to post
Share on other sites

Вече се чуда дали изобщо да го препоръчвам куулбокса, при положение, че днес дойдоха и ми смениха кутийката и пак същия *** ! Колкото повече хора се включват, толкова по-зле става, поне при мен.

Link to post
Share on other sites

днес питах един приятел, който живее на 100 м. от мен, на куулбокс е и е с рутер(не е като моя, но пак е tp-link) ... и той ми каза, че има същото забавяне при отваряне на страниците като при мен :unsure:

 

Извинявай ти с какъв tp-link си. Аз съм с 940N и дори при проблеми винаги резултатите са аналогични с и без рутер. Тоест проблема никога не е бил в рутера.

 

Вече се чуда дали изобщо да го препоръчвам куулбокса, при положение, че днес дойдоха и ми смениха кутийката и пак същия *** ! Колкото повече хора се включват, толкова по-зле става, поне при мен.

 

Дай малко подробности и за нас (предполагам на съпорта си ги обяснил) но ние невежите (поне аз) само се чудим.

Edited by ovid
Link to post
Share on other sites

Значи от около 2-3 месеца откакто се върза и братовчед ми, който е 2 етажа над мен, интернета ми се скапа. Преди си беше приблизително 38/38 mbps, а след като го вързаха и него изкарвах 20-30 mbps Download и максимум 10 mbps Upload. Вярно, speedtest-a не е кой знае какво и да не му се има много вяра, но все пак... савпадения ? Както и да е не съм се обаждал през тези месеци нямам голями претенции, важното е да не спира както се казва. Но..... ! от 1 седмица аз нямам Уплоад ?!?!?! Никъде нищо не мога да кача, даже и какъвто и да било торент да опитам да сиидвам нищо и нищо. Е, днес дойдоха, смениха ми устройството и вече имам ъплоад :)

 

и не мога да не се похваля.... 1125817979.png

Както се казва... малко, Но от сърце! :bgrin: Важното е, че работи.

Link to post
Share on other sites

Значи от около 2-3 месеца откакто се върза и братовчед ми, който е 2 етажа над мен, интернета ми се скапа. Преди си беше приблизително 38/38 mbps, а след като го вързаха и него изкарвах 20-30 mbps Download и максимум 10 mbps Upload. Вярно, speedtest-a не е кой знае какво и да не му се има много вяра, но все пак... савпадения ? Както и да е не съм се обаждал през тези месеци нямам голями претенции, важното е да не спира както се казва. Но..... ! от 1 седмица аз нямам Уплоад ?!?!?! Никъде нищо не мога да кача, даже и какъвто и да било торент да опитам да сиидвам нищо и нищо. Е, днес дойдоха, смениха ми устройството и вече имам ъплоад :)

 

и не мога да не се похваля.... 1125817979.png

Както се казва... малко, Но от сърце! :bgrin: Важното е, че работи.

 

В „нашият” блок засега съм им единствен клиент. Е това означава, че трябва яко да плюя срещу itd или и мен ме чака същата участ.....

Link to post
Share on other sites

При нас са двама - одеве на wi-fi свалях със 8,4МБ/с

Просто торента беше къс и не можа да развие максимално :bgrin:

А като гледам пика на ъплоад-а е имало около 4,5МБ/с за момент

 

В същото време 1125884234.png

Спийдтест...

1125887864.png

Edited by pAbLo_
Link to post
Share on other sites

Извинявай ти с какъв tp-link си. Аз съм с 940N и дори при проблеми винаги резултатите са аналогични с и без рутер. Тоест проблема никога не е бил в рутера.

 

 

TL-WR841ND

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...